Fórum - Téma


zvuk po rozjetí - štěknutí


Fórum Almera N15 zvuk po rozjetí - štěknutí

Informace o modelu: Nissan Almera N15


1  2

NO_HITS  
Laďa
2011-04-05 10:58:44

zdravím když nastartuju a tojím tak se nic neděje, ale jak se rozjedu tak se od někud zepředu ozve takový štěknutí jak kdyby v jeskyni do prázdna , přední destičky mám měněný, ty to nejsou . Jak říkám dělá to při rozjetí když nechám auto nastartovaný tak to neudělá až sekundu po tom co se rozjedu

2011-04-05 12:19:25

nevrzne ti nahodou spojkova lamela?

2011-04-05 13:06:59

máš ABS? když se rozjíždím tak chviličku potom co se rozjedu (jakmile rychlost překročí cca 15 kmh) tak slyším jak se něco zapne, jakoby nějaké čerpadlo něco načerpá, a mám za to že to je čerpadlo ABS

NO_HITS  
Laďa
2011-04-05 15:49:33

fizz: vážně netuším, ale kdyby to byla lamela tak to nějak cukne nebo zaklepe nebo to při tom rozjíždění i s malým plynem nějak pocítím nebo ne ?

dark.rider: těžko říct mě to dělá jenom když nastartuju a rozjedu se pak už je to dobrý i když se pak rozjíždím ze semaforu, ale když vypnu motor a pak nastartuju a rozjíždím se tak to udělá, je to jak kdyby byly třeba přicuclý destičky a po rozjetí odskočily, ale destičky to nedělají

2011-04-05 16:13:26

spojková lamela. dělá to při rozjezdu kor do kopce či tak? dělá mi to to samé je to něco mezi šťěknutím a meluzínou.

2011-04-05 16:32:11

ne vrzne podobny zvuk jak kdyz vrznou treba lana na trámu nebo tak neco. osobne bych ti typoval na tu spojku presnej bych to musel slyset, uz sem se stim nekolikrat setkal poprvy me to vydesilo ale uz to auto od te doby najelo cca 70tkm dela to porad stejne a zadny problem. takze asi tak

NO_HITS  
Laďa
2011-04-05 16:50:57

dělá mě to i když se rozjíždím na rovině ,jinak bych to popsal spíš jako tu meluzínu a či štěknutí než lana, jedině že by se tím lanem hodně rychle zatáhlo přes ten kov

2011-04-05 17:56:31

tak až to vyřešíš tak řekni dělá mi to totéž:D a stoprocentně je to spojka, co jiného by to mohlo být.

NO_HITS  
Laďa
2011-04-05 18:51:36

pokud na to cyklista najezdil 70tis tak to zatím řešit nebudu, protože na spojku teď nemám, nejdřív musím udělat filtry a svíčky, stejně spojka chodí v pohodě sice proti italovi zabírá až někde v půlce ale je to ok a neprokluzuje

2011-04-05 19:00:25

nechci zakládat nový téma. Když na to "dupnu" při rozjezdu, tak se chvíli nic neděje.. i když pustim spojku natvrdo abych "zahrabal" (jen pokus co to udělá), tak prostě motor vrčí ale auto nejede, potom otáčky klesnou a auto se rozjede... má Almera hydraulický asistent nebo mi klouže spojka? Nikde nic nesmrdí..

2011-04-05 19:14:59

jo klouže. až upečeš i přitlačak a setrvak budes mit oprtavu o dost nákladnější.

NO_HITS  
Laďa
2011-04-08 20:26:57

Tak jsem dneska zjistil že to ten zvuk dělá i když auto není nastartovaný a rozjedu se s ním z kopce na neutrál

NO_HITS  
Laďa
2011-04-28 16:50:09

možná mám tip, v manuálu píšou že při překročení rychlosti 5-10 km/h se zapne ABS systém nemůže to být ono?

2011-04-28 17:18:54

to maji vsechna auta s abs, pri rychlosti kolem 7km/h se abs sama testuje. kdyz nefunguje tak se ti rozsviti kontrolka

je to ale spis do plechova ten zvuk...

NO_HITS  
Laďa
2011-04-28 20:38:35

jasný ale je to nejpravděpodobnější protože se to ozve po nastartování při prvním rozjezdu po překročení te rychlosti

2011-04-28 21:16:40

no ale kdyby to bylo ABS tak to by určitě nedělalo když by byl vypnutý motor, nebo jsi měl zapnuté zapalování když jsi to zkoušel ale vypnutý motor?

NO_HITS  
Laďa
2011-04-28 21:56:04

vidíš na to sem zapomněl ... sakra takže zase víme prd :D

2011-05-26 14:04:31

NO_HITS Mne to robila chvejúca sa predná kapota pri prudšom rozjazde. Vymačkané gumené vymedzovače vôle kapoty a drnčalo to v zámku. Robilo to iba pri rozjazde, voľnobeh a vyššie otáčky nič

NO_HITS  
Laďa
2011-05-26 15:53:45

toto je jenom při rozjetí takový cvaknutí nebo štěknutí od někud z motoru prostě jak když něco sepne ale není to namazaný a klima to není tu nemám .... jinak teď už to nezjistím co to dělá protože auto je rozmlaceny

2011-05-26 18:19:10

co je to? klepne to vždycky při rozjetí nebo při přidání plynu na 1,2,nebo na 3, když přeřadim fakt jemně bez většího přidání plynu tak nic

jde to od předku svádím to na tyčky stabilizátoru ale spíš to budou poloosy což?


Odpovědět

1  2