Fórum - Téma


Walliho Almera GTI


Fórum O vozech našich členů Walliho Almera GTI



1 ......... 4  5  6  7  8 ......... 12

2013-07-22 17:04:47

Arteee určitě zkoumal, který palivo je nejodolnější vůči detonacím, tak by se mohl vyjádřit. Ty různý teorie sou k ničemu...

NO_HITS  
Laďa
2013-07-22 17:11:00

já když sem na internetu vybíral palivo tak sem se díval i na různých klubech kde to řešili taky, jak to palivo testovali, někteří tady ty premiový paliva dávali do mrazáku aby viděli co se s tím stane třeba při -5°C , jiní to palivo nechali ve sklenici v pokojový teplotě ve tmě aby viděli jak a kdy se začně to palivo rozkládat, pak sem si zjišťoval původ paliv a vyšlo mě nakonec to OMV s tím, že na druhým místě byla benzina , ale tímto bych se řídil jenom v čr, za našema hranicama např německo , rakousko atd bych to asi tolik neřešil

2013-07-22 17:54:53

no_hits: Tak tak... taky to mam vyzkouseno a dost lidi na netu taky. A jak rikas, plati to pouze pro CR.

2013-08-07 09:08:08

Zdravím po delší době ... výplatní den se pomaličku blíží a tak se chystám na další větší investice protože upřímně mi teďka Almara moc radost nepřináší problém je nyní v tom, že se mi ozývá při brždění odporné cvakání a skřípání od levého přednho kola ... když dám kola lehce do rejdu tak je to ještě horší a jezdím jako cirkusák (pouze při brzdění, jinak je vše ok)... bohužel teďka není čas ani na blbý rozdělání třmenu a kouknout co je špatně, zvuk to je jak když tam mám někde skříplej ten plíšek od destiček ... občas to i nedělá .... mám taky prasklou manžetu na homokineťáku u toho kola, takže by to mohl být i ten, ale dělal by kravál při brždění se srovnanýma kolama? .... plus další príma věc, po chvilce jízdy se mi rozsvítí ABS a díky bohu za to, neboť dokud "funguje" tak při sešlápnutí brzdy mi ABS bezdůvodně začně "chroupat" prošlápnu maličko víc brzdovej pedál a abych vůbec zabrzdil musím na to dupat jako blázen ... napadá mě, kdyby byl nějak víc rozsypanej ten homokineťák, na kterým je mimo jiné i ten koužek abs, nemohlo by to způsobovat oba problémy najednou? ... od 15. tedy můžu na autě konečně tvořit, tak ocením jakékoliv rady a zkušenosti

PS: teďka mě napadlo, proč nezkusit to ABS vyblikat ... předpokládám, že bude fungovat Janisův návod co je zde na fóru

2013-08-07 09:30:22

To cvakani mi zacalo delat ma me dalsi almere kterou ted mam. Abs mi toto delalo. Podle me bude cidlo na levem kole v prdeli a jedno jsem ti daval. Myslim ze to bylo leve.

2013-08-07 09:44:33

invisibl3: Myslíš to mnou popsaný cvakání na začátku při brždění? přijde mi to spíš jako nějakej mechanickej problém

2013-08-07 09:52:34

walli: Takže chyby 25 a 26 tj. levé přední čidlo .... no jedno se mi tu válí a řekl jsem Romikovi, že mu ho prodám, ale snad pochopí, když ho naimpletuju do vozu svého

2013-08-07 10:31:52

walli: Ahoj zkus to čidlo nejdřív proměřit ohmmetrem, hodnoty jsou v servisním manuále, potom vyměnit kabel, a znova změřit, je to výrazně jednodušší, než páčit čidlo a třeba to pomůže. Když bude čidlo nakonec KO, nic tím nezkazíš.

Add cvakání, teď po deštích mi to dělalo něco podobného taky při brždění, sundal jsem kolo a koumal co stím a jak jsem stím hrkal, odněkud vypadl kamínek a teď je ticho. Mohlo by to být i něco takhle jednoduchého.

2013-08-07 10:34:56

sponge: Koukal jsem teďka zběžně jak ten kabel ABS vypadá a je vidět, že už je nějakej bastlenej a omotantej izolačkou .... no zkusím to a uvidíme

2013-08-07 10:36:18

Jinak jestli si pamatuju dobre, tak by to melo ukazovat hodnoty cca 1,6-1,7, doufam ze se nepletu...

Predpokladam ze to bude stejny zhruba jako u P11.

2013-08-07 10:39:02

lukyisek: Jj zde na fóru tahle hodnota je

2013-08-07 10:49:08

walli: U P144, Front 1.44 - 1.76 kohm, Rear 1.44 - 1.76 kohm

Ještě k ABS, vadný kabel k čidlu je čisté zlo! Brzdy se můžou chovat zvláštně a jinak než normálně zejména za vlhka. Než jsem to opravil u své, dvakrát jsem málem boural, protože brzdy nezabraly tak jak by měly, jestli tam máš izolačku, tak na to určitě mrkni.

A jestli se k tomu nedostaneš nějak brzy, odpoj konektor k ABS, v motorovém prostoru u domečku, nebo vyndej pojistku. Je lepší jezdit úplně bez ABS, než když funguje jenom napůl, alespoň vždy víš co se bude dít

2013-08-16 21:06:48

Hoši potřebuju zase poradit ... po opravě kabelu ABS, které nyní funguje jsem dnes zapojovali rádio. Krom toho že to je mr*ka mr*ek BENG BERA8912H ... u první rovnou reklamace kvůli špatnému napájení a teďka nejde kamera ... zkoušel jsem jí na TV přes baterii a jde .... tak jsem to s kolegou zapojil ne zrovna dobře .... Rádio hraje, všechno OK. Ovšem nesvítí palubka a tlačítka a nejde gong při zapnutých světlech, ten funguje pouze když zapnu zadní mlhovku. Zbyl mi v prostoru za rádiem modrý a černý kabel s červenými proužkami. Když vezmu ten modrej kabel a píchnu do kabelu, ke kterýmu mi kolega "elektrikář" připojil kostru rádia (nehází se kostra rádia náhodou někam ke kastli? to mi bylo právě divný a tak jsem s tím rovnou začal laborovat) tak se budíky rozvítí, při otevřených dveřích zní gong, ale boužel to dělá hned po otočení klíčku a je jedno zda mám zapnutá nebo vypnutá světla ... nejspíš jsme někde přehodili kabel tedy nebo já fakt nevim ... joo a když tím modrým kabelem škrtnu o rámeček rádia, tak praskne pojistka Audio a nesvítí ani podsvícení hodin, které jinak svítí jediné ... než to shoří, má někdo nějaké rady?

2013-08-17 08:46:39

Takže teďka jsem se dostal k dalšímu laborování. Nyní je situace taková, že podsvícení palubky svití už po otočení klíčku na stupeň 1 a při otevřených dveřích zní i gong. Po otočení klíčku na stupeň 2 stále svítí, ale gong už nezní. Oboje stále i při vypnutých světlech. Vím že se to tu už hodněkrát řešilo, ale prakticky jsem nikde nenašel řešení. Vzhledem k tomu, že po původním rádiu zbyly jen ustříhaný kabely a rádio má také jiný konektor než ISO, tak nějaká redukce stejně nepřichází v úvahu.

Ještě jedno zjištění. Takhle jak je to zapojený, tak se po otočení klíčku rozsvítěj zadní světla a SPZ.

NO_HITS  
Laďa
2013-08-17 10:00:29

walli: taky se me jednou rano nerozla palubka, nesel hong atd, nakonec to bylo pojistkou prave zadni (cervene) parkovacky, po vymene zas vse vali. Nechapu proc je to tak zvlastne zapojeny ale je to tak

2013-08-17 10:17:37

no_hits: Odpoledne jedu k mechanikovi, kterej ví v čem je problém. Japonci prý měli v těch svých konektorech propojený 2 káble a v tom je ten problém. Víc určitě bude vědět HonzaBK kterej to tu hodněkrát řešil s lidma kterým to dělalo podobný problémy. Až to bude hotový, dám vědět v čem to bylo, kdyby to potkalo někoho dalšího. Jinak to rádio je fakt aušuš. Problém kamery je v prodlužovací kabelu signálu obrazu, takže na to už prdim a koupim ho v elektře, nejde ani DO ovladač, takže zkusim vyměnit baterku ... to jest druhý rádio, který mi dali a kamera nemá žádný světlo, takže jsem se akorát opět unáhlil a vyhodil 2 000,-

2013-08-17 10:30:54

walli: nejspíš bude problém ten že v tom svazku je vyvedený osvětlení z palubky tudíž i parkovaček a někdě tam jde napětí přes rádio. To by chtělo vidě,t nic složitýho na tom není. Jinak almery mají kostru zvlášt připojenou ke konstrukci palubní desky.

2013-08-17 11:41:46

xxxmichal: Jj o tom vím, někdo předemnou vytáhnul kabel od šroubku z palubky, takže na něm to kostřim ... je teda zvláštní ještě, že bez zapojený antény to rádio taky nepustim, ale to už je taková blbůstka

NO_HITS  
Laďa
2013-08-17 11:51:17

walli: tak značka rádia BENG v autokelly je tuším to samý jako díly straline, a pokud to má tolik funkcí jako ostatní nový rádia co stojí 3x tolik tak se to někde prostě projevit musí. Znovu se budu opakovat ale nejsme tak bohatí abysme si mohli kupovat levný věci

To že bez zapojený antény nejde zapnout rádio bych neviděl jako chybu, tuším že se tak chovají i origo VW autorádia (blapunkt?) a u ostatních značek si nejsu jistej, možná i muj clarion se bez zapojený anteny nezapne

2013-08-17 19:13:00

Co vím,tak Benq přebaluje vyšlý modely Sonny


Odpovědět

1 ......... 4  5  6  7  8 ......... 12