Fórum - Téma


TINO - rádio


Fórum Almera Tino TINO - rádio

Informace o modelu: Nissan Almera Tino



2007-10-10 14:38:36

Zdravím

U Tina který má radio nahoře s niormálním displejem a nad ním přihrádku a ovládání topení klasické (nemá zobrazovací jednotku) mě nehrají zadní reproduktory. Vše je připojeno, ale pokud mačkám pravým spodním tlačítkem MOD tak se mě tam v menu objevuje jen, výšky a hloubky, levá a pravá strana, a zapnuto a vypnuto nějaké podbarvení (nebo jak to napsat), ale chybí mě tam štelování dopředu a dozadu - označení FAD. Máte s tím někdo zkušenosti co s tím je, co a jak udělat ab yhrál i zadek?? Díky.

2007-10-10 15:55:02

Možná plácnu blbost, ale v dnesni dobe je vsechno mozny.... To auto melo puvodne jen predni repro a to zadni je ted dodelavany? To ze ti to nenabizi v menu moznost pro zadek mi prijde jako softwarova vec - vyrobce dodava eeprom s jinymi daty pro radio do zakladni verze jen s repry na predku a pro verzi s kompletnim repro... Obchodni politika. U oprav TV se s tim setkavam bezne. Staci prehrat pamet a mas mnoho funkci navic.... Jestli to nebude podobne i v tomto radiu... Napis konkretni typ radia, zeptam se znameho, co se na autoradia specializuje.

2007-10-11 07:36:53

mělo i původně všechny 4 repro, to mě taky napadlo že by to mohlo být rádio na 2 repráky. Ale je to originál. Spíš jsem si říkal, jestli si to samo neošahává počet repráků, protože napřed jsem měl připojený jen přední.

Takuž jsem na to přišel, to rádio je asi hodně dobré, oprotože je chytrý a ono si ošahalo, že tam nejsou repráky, tak je to ani nenabízelo váhu zvuku dopředu a dozadu. PO připojení zadních repro to pořád bralo že tam nejsou. Stačilo na chvilku odpojit baterku a po opětovném připojení to bylo OK - vyresetovalo se rádio.


Odpovědět