Fórum - Téma


Při nízkých otáčkách cuká a nedrží volno


Fórum Primera P11 Při nízkých otáčkách cuká a nedrží volno

Informace o modelu: Nissan Primera P11



2013-08-05 19:27:22

Před časem mi zničeho nic začal motor zejména při přidání v nízkých otáčkách cukat. Myslel jsem si, že by to mohlo být palivový filtr, ale pak jsem došel na to, že je ztyřelý kabel a dost probíjel. Vyměnil jsem palivový,vzduchový filtr, koupil nové kabely. Svíčky jsou staré tak 1/2 roku, pro jistotu jsem je vyndal a očistil (byly trochu černé, přisuzuje špatnému spalování když zlobily ty kábly).

Ale cuká to pořád, sice ne tak jak před tím, ale spíš vyloženě při nízkých otáčkách, nedrží to volnoběh (lítá kolem 700-1000), co by to mohlo být?

Děkuju

2013-08-06 14:28:44

mmks: ... predpokladam ze hovoris o primere - ale motor mozeme len hadat - skus si doplnit aspon profil - ak je to SR20 tak rozober klapku a vycisti AAC - popripade skontroluj hadicu medzi sanim a vikom ventilou (je tam mierny podtlak a ten ju zvykne scucnut - splostit) a mala hadicka na vrchu klapky zvykne byt derava - v kazdom pripade vycisti aj vahu vzduchu - ale bude to spinava klapka a ventil v nej - mne to od vycistenia a mierneho napruzenia pruzinky pada z otacok ukazkovo na 1200 a pomalinky na volnobeh ...

2013-08-06 19:48:58

omlouvám se, samozřejmě Primera P11, motor 2.0l benzín SRDE 103kW. Už fakt nevím, dneska jsem s tím zase jel a připadalo mi to horší. Mrknul jsme se a zdálo se mě, že jedna fajfka, zrovna na té svíčce, kde byl špatný kabel není pořádně zaražená, dorazil, ale nepomohlo. Pochybuju, že bych si to nezkontroloval, ještě mě napadlo, že jsem tu svíčku pořádně nedotáhl a tlak tu fajfku vytlačil nahoru. Měl jsem takový blbý svíčák, násadkový na golu jsem jak napotvoru někomu půjčil. Zítra seženu pořádný a zkusím zkontrolovat ty svíčky, případně tam dát ty předchozí, jestli se nemohly teď ulít.

Je mě prostě divné, že by to bylo kabelama a zároveň do toho ještě váha vzduchu atd. Hadičky jsem zběžně kontroloval a vypadají v pohodě.

Klapka nevím, když byla špinavá na Mazdě, tak mě to dělalo něco jiného, tam to bylo takové cukání při přidání, jakože skokové přidávání, ale tady prostě cítím výpadky výkonu.

2013-08-07 13:43:28

takže asi vyřešeno - asi svíčky. Zřejmě nevydržely ty předchozí problémy s kabelama a jedna nebo víc zlobila. Naštěstí jsem měl schované ty předchozí, tak jsem je tam vrazil a vypadá to, že vše funguje.

Prosím zamknout, nebo smazat.

NO_HITS  
Laďa
2013-08-07 13:51:32

mmks: me toto dělal podtlak od FPR


Odpovědět