Fórum - Téma


R51 - Pohon 4x4


Fórum Pathfinder R51 - Pohon 4x4

Informace o modelu: Nissan Pathfinder


1  2  3  4  5 ......... 6

2009-07-27 23:22:36

To je pak dobrý vozit s sebou flašku rumu a mít telefon na někoho s traktorem... Nebo zainvestuj do navijáku.

2009-07-28 09:52:39

....nebo jet aspon ve dvou.... ale mit pro zalohu flasku asi neni spatny.... ... no navijak neni spatny napad, uz jsem nad tim taky premyslel, ale zatim jeste neuskutecnil....

2009-07-28 12:19:09

i to je někdy málo...

2009-07-28 13:35:00

...tak ve trech.....ctyrech......peti.......sesti...............

2009-07-28 22:27:37

Ani to někdy nestačí...

2009-07-28 23:38:38

joo tak to je teda dobry.... hezkej "vlacek" .....no jo no kdyz se "zadari" ....

2009-07-30 19:39:35

kerb : kde si zohnal tie predne svetla ... mohol by si dat foto ako to svieti

2009-07-30 21:25:03

na ebay a svítí to dost dobře a dokonce to prošlo stk, sice remcali, ale prošlo...

2009-07-30 22:05:34

vyzera to paradne a koko ta staly lebo rozmyslam aj ja nad takym niecim

2009-07-31 08:19:44

přední i zadní stály míň než jedno zadní u českýho dealera. Jaksi jsem ho rozbil a sháněl jsem někde nové. Ty nárazníky nic nevydrží...

2009-08-01 07:12:08

tak to je super uz som ich kukal na ebay tak o tyzden ked sa vratim budem spekulovat ich objednat inak maju tam aj pekne doplnky ....

kerb: nebol problem zo zapojenim tych svetiel a ako to svieti aspon tak ako original myslim stretavacie a dialkove?

2010-01-11 14:32:21

chlapci mel bych dotazek-kdyz u stopare prepnu nahon na 4LO, tak se mi na tom obrazku auta (podvozku) na pristrojovce rozsviti vsechny diferencialy a pod tim blika LO, rozjedu se a rozsviti se na me kontrolka 4WD a symbol auta zhasne...kdyz prepinam zase zpet, tak sice auto pipa, jakoze neco dela, ale porad na me sviti 4WD a symbol podvozku nesviti...Vypnu motor, znova nastartuju a je to ok...

2010-01-11 21:03:05

A řadíš na 4LO s vyřazeným kvaltem a sešlápnutou spojkou? Mě tam občas taky neskočí, ale stačí kousek couvnout nebo se rozjed a zařadit další prudkost, ale i když mi svítí 4WD - porucha, tak všechno funguje jak má. Myslím, že je to normální a dělá to pnutí mezi přední a zadní nápravou, jelikož tam není mezinápravový dif.

Petko 225:Já jsem se zapojením problém neměl, i když jsem teda nakonec vyházel původní patice na H4, protože tady jsou H3 + H1 a zapojení do původní patice se mi nezdálo dost vodotěsný, takže jsem nakonec všechno přestavěl na konektory superseal taky proto, že tam mám ještě navíc denní svícení, dvě dálkový světla na vidlích a čtyři na střeše na rampě, ale s možností připojení původních patic pro H4. Prostě tam, co se týče světel, nezůstal drát na drátu. Nafoceno na mém profilu.

2010-01-12 20:09:31

kerb: ty sa asi bojis tmy tolko svetiel ale parada ... tie svetla maju E homologizaciu toho som sa bal ze nemaju ze by ma policajti zato dzubali tak som ich radsej nekupoval ale tymto to meni situaciu silno nad nimi rozmyslam len sa bojim toho zapojenia

2010-01-12 22:21:16

Technickou jsem s těmi světly prošel, i když jsem se tedy docela bavil... A tmu mám rád, ale serou mě jednak šoféři, co si klidně na dálnici svítí dálkovýma, i když proti jezdí auta a pak ti, co nezhasnou zadní mlhovku, když je někdo dojede. Tak jim holt vypálím díru do zadního okna . Ještě k těm světlům. Ty co mi přišli, měly kaz, kterého jsem si nejdřív vůbec nevšiml, jemnou pavučinku na levém plexi. Tak jsem svou mistrnou amerikánštinou k fotce něco připsal, poslal, a do měsíce mi přišly jiný, aniž by ty původní chtěli vrátit. Jako čech jsem na to zůstal koukat jak maďar. Takže mám jedny navíc, který v zásadě nepotřebuju, ale bez záruky.

2010-01-13 08:22:00

tak tie zadne hmlovky seru aj mna ked ich nevedia vypnut

... ako moc je poskodene to plexi na tom svetle skus foto mozno by sme sa dohodli a su to take ako mas ty na aute ci teke te chromove

2010-02-17 14:39:40

Ahoj všem,

po svém nedávném zapadnutí ve sněhu při vyprošťování kolegy jsem se jal znovu studovat systém pohonu 4x4. Pokud jsem to dobře pochopil tak při zapnutém 4LO by měla být trvale v záběru všechna 4 kola nebo se pletu? Já totiž když jsem zapnul 4LO (pod sešlápnutou spojkou a vyřazeným kvaltem jak píše Kerb) tak se mi rozvítilo 4LO na palubce a rozvítila se kontrolka ESP off. Potud tedy v pořádku. Když jsem ale začal hrabat tak mi kolega říkal, že kola hrabou střídavě. A tomu teda nerozumím. Děkuji všem za případný nazor.

2010-02-17 15:56:26

Tohle je nevýhoda toho, že nemáme mechanickou uzávěrku.

Protáčející kola na jedné nápravě přibržďuje elektronika, ale nikdy to není 100%

Mezi Hi a Lo je rozdíl jen v redukci.

A při Lo se ti navíc automaticky odpojí ESP.

2010-02-17 16:15:39

No a protože se při 4LO automaticky odpojí ESP tak jsem myslel, že budou případně hrabat všechny 4 kola. Jak teda funguje ta naše elektronická uzávěrka oproti mechanické? Jsem v tomhle laik.

2010-02-17 17:57:19

Naše jako-by uzávěrka funguje tak, že kolo které se protáčí víc (než druhé na nápravě), začne elektronika přibrzďovat pomocí klasické brzdy. Tak to funguje za jakéhokoliv zapnutí pohonu (2wd, auto, 4Hi, 4Lo). Nemá na to vliv ani když zapneš, nebo vypneš ESP.

A mechanická funguje tak, že nějaký mechanický bazmek ti zajistí ozubená kola v diferenciálu a obě kola na nápravě se potom točí stejně.


Odpovědět

1  2  3  4  5 ......... 6