Fórum - Téma


T30 - Po nastartování zhasne motor


Fórum X-Trail T30 T30 - Po nastartování zhasne motor

Informace o modelu: Nissan X-Trail T30 / Classic


1  2

2015-10-27 12:47:38

mazi: Aj ked R.J. odpojiš na rok od baterie tak chyby ktore tam boli zapisane predtym tam budu aj potom.

Skor si myslim že mate vadny kabel alebo zasuvku na diagnostike.

Skus si odpojit čidlo vačky a naštartuj či sa udrži na volnobežnych otačkach,ak ano tak maš posunuty rozvod pravdepodobne vytahanou hornou retazou,ak zhasne tak je vzduch v systeme.

To vrzganie je klinovymi remenami,kup si orginal nie nahrady.

2015-10-27 13:47:30

JJ děkuji, ještě mě napadlo co kdyby to dělal SCV Ventil na vysokotlakém čerpadle ?

2015-10-27 14:19:32

mazi: To by bol pripad ojedinely,ventil je po odpojeni napajania naplno otvoreny bez regulacie.Ak maš 2006 tak už zrejme maš 066.a ten som ešte vadny nevidel

2015-10-27 14:35:45

JJ super je mi to jasné, vyzkouším odpojím to čidlo a uvidíme. jo pokud by měl být vzduch v systému, jak postupovat?

2016-11-30 10:19:16

Ahoj, pořídil jsem si novějšího X-traila T30 rv.2007 2.2Dci (už má filtr pevných částic) a když startuji studený motor chytne hned a zase hned do 2 vteřin zhasne, musím startovat bez přidaného plynu, když stihnu po nastartování přidat plyn motor běží a musím plyn držet tak aby motor běžel víc jak 1500ot. Jakmile pustím plyn motor zhasne. Pak startování opakuji a čím se motor více ohřívá zlepšuje se to. Pokud je motor ohřátý tak odhaduji 20-30stupňů tak už se udrží na volnoběhu sám bez přidání plynu. A startování je pak celý den bez problému, pokud totálně nevystydne . Děkuji moc za rady

2016-11-30 11:40:23

patricio: postup jak zistiť závadu je tu o štyri príspevky vyššie.odpoj čidlo vačky a naštartuj.

2016-11-30 12:09:48

sjaro: aha, a orientačně najdu ho kde? děkuji moc

2016-11-30 13:28:37

patricio: zboku od prevodovky na hlave motoru vedľa podtlakivej pumpy.

2016-11-30 18:11:46

sjaro: našel jsem jak píšeš, odpojil jsem zástrčku a motor se udrží normálně na volnoběh. akorát byl teplý a vlastně to musím udělat ráno když je motor studený, když to dělá jen za studena ? stejně mi to nejde do hlavy když motor běží jak hodinky, není vůbec hlučný, ani nic nešustí.... děkuji moc

2016-12-05 20:07:24

patricio: Dlouho jsem nebyl na webu.... Takže podle toho co píšeš o několik příspěvků výše a co jsem podle toho vyzkoušel a motor po odpojení čidla se normálně udržel na volnoběh /když je trochu teplý/ to vypadá na volnou řetězovku, takže to je řetězovka horních rozvodů vačky (v levo) nebo ta řetězovka vpravo u té vakuové pumpy ? děkuji moc za radu

2016-12-05 23:04:01

patricio: Na hlavnych rozvodoch horna retaz


Odpovědět

1  2