Fórum - Téma


P11 - problém se startováním v zimě


Fórum Primera P11 P11 - problém se startováním v zimě

Informace o modelu: Nissan Primera P11


1  2

2009-11-05 10:25:54

Tak to by mělo být v poho. My v klidu startujeme i s 69Ah baterii.

Ještě mne trklo, jak psal Miroslav, že žhaviče jsou napájeny přímo z ŘJ, jestli i tam nemůže být nějaká zrada a tím pádem to hůře startuje? Ale pokud je auto línější, spíš bych to viděla na ty vstřiky nebo i čerpadlo, které tlakuje naftu. Zkus tam dávat nějakou dobu ta aditiva, nám to dost pomohlo. Osobní zkušenost mám s Liqui Moly, konkrétně používáme Super Diesel aditiv a občas se přidává mazací a čistící přísada.

2009-11-05 10:34:12

Aditiva používám tytéž Je dost možný, že to čerpadlo po repasu nepracuje přesně tak jak má, ale to jsou jen doměnky. Vyděl bych to na ty vstřiky. Až se dostanu servisu tak dám vědět co to teda bylo

2009-11-05 10:46:59

O.K. Tak hodně štěstí, ať máš Primku zase v pořádku.

2009-11-05 10:50:57

Děkuju, snad bude co nejdřív

2009-11-05 12:17:21

Ak su zle vstreky, tak v servise by Ti ich mali skonrolovat.

Drzim palce, nech ti to cim skor frci.

2009-11-07 10:43:07

zdravim,minuly rok som riesil podobny problem,vzdy mi auto startovalo do 1 sekundy,a zrazu som musel tocit aj 5x 10 sekund.najprv som myslel,ze mi pada palivo,ale kedze z vyfuku sa mi valil biely dym ako z tatrovky (a aj tak smrdel),tak ma napadlo,ze to bude zhavenie.v servise chalani zistili,ze odislo riadenie zhavenia,ze vymena by bola draha,tak mi namontovali tlacitko na rucne zhavenie.odvtedy ziaden problem. mimochodom,to viacnasobne zhavenie sa mi javi ako hlupost,ked zhasne kontrolka zhavenia,neznamena to ze prestane zhavit,auto zhavi este par desiatok sekund aj pri beziacom motore.

a doplnim,ze motor ma 260 000km

2009-11-30 16:38:09

Tak jsem si přivezl Primušu ze servisu :( Bohužel mi bylo zděleno, že mimo svíček je v háji i Vysokotlaký vstřikovací čerpadlo. Tak už jen našetřit a snad pak bude šlapat.


Odpovědět

1  2