Fórum - Téma


N16 - 1,5 66 kW - slabý výkon


Fórum Almera N16 N16 - 1,5 66 kW - slabý výkon

Informace o modelu: Nissan Almera N16



2009-09-12 13:59:21

Prosím o radu. Moja almera nemá ťah. Na 3-ke potiahne na 110 - 120 km / h, no 4 a 5 už vôbec neťaha. Dokonca pri preradení z 3 na 4 pri vyššej rýchlosti najskôr spomalí a potom pomaly pridáva. Prosím poradte čím by to mohlo byť. Slabý ťah mi zrejme zvyšuje aj spotrebu, priemer 8,5 l / 10 km.

A ešte jedna vec. Aj vám sa na nerovnostiach auto rozhádže akoby si zadná náprava robila čo chce. Dík za rady a postrehy.

2009-09-12 17:32:50

Zdravim,skús skontrolovať vzduchový a palivový filter,či niesú zanesené bordelom,ak ano vymeniť.Vycistiť váhu vzduchu.

2009-09-14 11:35:37

Vybral som váhu vzduchu a napodiv, bola tam namontovana bez odporu - drôtika. Predchadzajuci majiteľ ma dobre obtiahol. Ľudsky hyenizmus nema hranice. No nič, budem to musieť objednať. A hneď vymením aj filter. Zvláštne je že auto ide celkom v pohode aj bez toho.

2009-09-14 11:42:15

Niektorí ľudia sú naozaj vychcaní.Škoda,váhu mám ale na N15.

2009-09-21 10:57:56

Váha vzduchu je dle kontkrétního typu motoru a auta, to že odpor na ní němáš , ještě nemusí nic znamenat, měření teploty vzduchu také mužebýt někde jinde na potrubí sání vzduchu a ne přímo na váze vzducu. A měření teploty vzduchu by nemělo zásadní dopad na výkon, spíše jen na spotřebu..

2009-09-22 11:39:27

erik.Já mám také váhu vzduchu bez odporu,je to Primera 144 C r.v 2000.Prý je to normální

2009-09-23 14:58:23

Kamaratovi som čistil váhu na P11C motor QG18DE,ten odpor tam bol.

2009-09-30 13:56:44

Ahojte, nechcem zakladať novú tému, tak to šplechnem sem. Tiež je to spojené s malým výkonom 1,5 66kW motora.

Motor nechce držať voľnobežné otáčky, padá na cca 200 otáčok, niekedy sa udrží, niekedy skape, po takomto "takmer skapaní", ak otáčky podržím spojkou v zábere, tak motor drží už normálne cca 800 otáčok.

Ďalej, ak zrýchľujem a dám plyn až na podlahu, tak sa auto začne až húpať. Pri jazde na päťke okolo 4000 otáčok motor svojvoľne "pribrzdí". Stalo sa mi ale aj na dvojke, keď som sa rozbiehal, stlačím plyn a nič...

Môže mať toto všetko na svedomí nefunkčná/málo funkčná lambda sonda? Mám totižto v aute ukazovateľ lambda sondy (tu som o tom písal: http://www.nissanclub.cz/..._posts.php?topic_id=66633 ). Ak mám jemne stlačený plyn, tak sonda dáva relatívne dobrý signál, ak ale zrýchľujem, stlačím viac plyn, tak signál úplne zmizne (lambda dáva konštantne signál 0V, aspoň tak som to pochopil), resp. proste sonda nepracuje.

Váhu vzduchu som čistil, vzduchovy filter Green, Denso Iridium.

2009-09-30 20:16:27

Almerie vyzera to na klapku v sani Kolko to ma odjazdenych kilometrov?ale ten vykon by som skor tipoval na rozvodovu retaz.

A k tej vahe vzduchu ak ma motor EGR tak vacsinou na vahe teplomer alias odpor neni


Odpovědět