Fórum - Téma


Klima


Fórum Terrano Klima

Informace o modelu: Nissan Terrano / Pathfinder



Tur
2010-02-25 10:27:38

Zdar ve spolek,

mám problémek s klimolu a to takovej že jsem si všiml jak mi sama o sobě zapíná.Teda při jízdě to nepoznám ale když někde stojí v koloně nebo jen chci odjet tak slyším jak mi sama spíná.Koukal sem do motoru a slyšel jsem jak sepla a běží třeba vteřinku dvě a pak zase vypne.Už včera jsem si všiml jak namrzá trubka co vede dovnitř auta,ale to jsem s Turbíkem řešil.Nicméně co s tím.Dík za rady.

Edit:Tak sem vážení zjistil právě malinko jinou věc mě totiž klima jede furt,nazávisle na vypínači v palubce.

2010-02-26 00:07:02

A nemáš přepnuto ovládání na ofuk předního okna?? U mého se když přepnu na ofukování okna zapne automaticky klima(mají to jen některáauta)

Tur
2010-02-26 07:28:20

Tak to nemám,ale lokalizoval jsem včera dvě závady jedna byla ta že se asi sekla či co a běže neustále prostě nesepla aby se vypla.Tak přišlo na řadu moje oblíbené nářadí pan kladivo.A druhej problém kterej snad bude poslední je ten že ona se zapíná a vypíná nezávisle na ovládání a všiml jsem si že mi kontrolka na tlačítku prolbikává a když vypnu celý foukání tak to dělá furt.Tak si myslím že bude vypínač v autě špatnej nebo nějakej kontakt.A eště skusim přímo na klimě očistit konektor.Pak se uvidí.A myslim že bude asi i málo naplněná když to tak namrzá ale to řešit v unoru fakt nebudu.

Kdyby vás něco napadlo dejte echo.

2010-02-26 11:49:16

Kvuli namrzání je na výparníku čidlo které ji má vypnout když začne namrzat,ale že ti běží i když máš vypnutý větrák je fakt divný to by musela být nějaká přidřená nebo přirezlá elektromagnetická spojka na kompresoru Protože když ten větrák vypneš nejde do toho vubec proud takže bych to viděl na mechanickou závadu změř na konektoru u kompresoru jestli tam jde proud stále.

2010-02-26 12:08:52

ahoj co by som mala vymenit na prednom nahone lebo ked sa pohnem tak zacne buchat ako keby sa chcel sam zapnut ???

2010-02-26 12:38:54

sice to sem nepatří ale tohle dělaj volnoběžky.Vyzkoušet couvnou jestli to nepomuže tak vyměnit

Tur
2010-02-26 12:40:13

Spojka si myslim je vyřešená páč už mi to neběží furt.jenom zapne a vypne zapne běží vypne delouho nic a pak zase...měřil sem to a proud tam de střídavě jednou jo jednou ne.Když odpojím konektor na kompresoru tak samozřejmě neběží.Jinak se skusim mrknout na komplet ovládání větráku jestli tam nebude chyba.

Edit námraza je tam ale furt.

2010-02-26 12:59:10

Aha já myslel že běží furt Tak pak už asi jen to ovládání nebo relátko

Tur
2010-02-26 13:00:51

nene už neběží furt sem psal že pan kladivo to spravil Konzultoval sem to i skolegy v práci a společně jsme relé vyloučili.Nicméně bych poprosil jen kde přesně relé najdu.Skusim se na něj radši podivat

2010-02-26 13:48:03

Mělo by to být druhé relé (od kabiny) v motorovém prostoru na pravém podběhu. Mrkni do sekce "manuály" je tam servisní manuál na terrano II sekce HA.

Tur
2010-02-26 15:37:16

jj dík nechtělo semi koukat do manuálu...servisní manuál mám a často do něj čumim


Odpovědět