Fórum - Téma


klepe motor


Fórum Technický koutek klepe motor



1  2

2009-12-05 11:09:34

zdravím chtěl bych se vas zeptat ze shora na motoru mi to hrozně chrasti ale jeto divny vykonově jede pořat stejně díky za odpovět

2mato  
Mato
2009-12-05 11:32:03

ked raz napises co za motor a auto mas tak sa mozno aj niekto chyti

2009-12-05 13:58:23

je to nissan primera p12 combi 2.2di diesel

2009-12-05 16:16:01

Typoval bych to na retez . Bacha na to .

Vem sroubovak s drevenou rukojeti a priloz si k tomu ucho at zjistis odkud to jde.

2009-12-06 11:44:29

pravdepodobne retaz na vacumpumpe,

2009-12-06 16:42:21

Presne tak.Retaz na vakuovej pumpe je volna,alebo je prasknuty kryt vstrekovacich trubiek.Pokial nieje voditko retaze na srot ,tak sa da napnut ak je predrane,tak len vymena.

2009-12-09 19:36:10

měl jsi 100% pravda a nevíš kolik to stojí? prodává se to jednotlivě nebo jako sada

2009-12-09 20:03:14

Za 14 000kč komplet sada v UK takze bude asi lepsi zajit do Nissanu a koupit jen to co potrebujes . V CR pocitam komplet sada tak 20 000kč . A neoriginal jsem nasel za 11 000kč a to toho ma min a je lepsi origo

http://cgi.ebay.co.uk/NIS...?hash=item3ef16a1139#shId

Teda pocitam stim ze ta vakuova je na rozvodech almeru tady nemam ,abych se koukl

2009-12-09 22:14:07

Teraz vakuovej pumpy stoji cca 60 euro a napinak cca 28 euro.

2009-12-09 22:36:55

No tak to je v pohode a je to normal u rozvodu ne ?

2009-12-11 19:43:42

už to mám opravený, ale při nastartování mí zase něco klepe a ted to nejde vybec nastartovt...jsem úplně hotovej

2009-12-11 20:29:03

Co máš opravený?A když říkáš že to nejde nastartovat tak co tam teda slyšíš?

2009-12-12 08:26:15

vakuovou pumpu jsem už vyměnil, setrvačník taky, jednou jsme to nastartovali a není to ještě jak má být pořád to klepe, ale míň a na podruhý to už nešlo vůbec nastartovat

2009-12-12 11:10:39

Jak vakuovou pumpu jste vymenili . Jeji retez jste meli vymenit.

Edit: Vcera jsem koukal na brachovo Almeru a ta vakuova pumpa je na druhy strane rozvodu tak jakej retez ? Ona tam je hnana retezem? Aspon takle je to u Almery 2.2Di takze P12 to ma jinak ?

2009-12-13 11:58:36

Ja mam opraveny vyměněny setrvak,a vakuovou pumpu celou sadu s řetízkem,napínakem,ozubenym kolečkem,nevím co stím už dal dělat v pondělí ma přijíd člověk ktery to napíchne na počítač a možna příjde nato proč to nestartuje třeba jeto imobilizer v motoru třeba jestli to neposkočílo o jeden zub a proto to ktakhle klepe uz nevím co stím dělat da potřebuju jezdit anemuzu asi ho hodim ze skaly dolu to bude nejlepší řešení jak vídím

2009-12-13 12:40:26

Hele typoval bych to na preskocenej zub nebo neco jestli nejde nastartovat. Protoze to ma urcite senzor polohy klikovky a vacky a on jak nedostane synchronizaci tak nedovoli start. Je mozny ze to nejak blbe nastavili.

Nam treba kdyz menili vstrikovaci cerpadlo tak ho tam dali ,ale volove bez nastaveni a predvstrik byl uplne jinde tak motor bezel jak vybehanej ,ale pak to rozebrali a dali spravne dohromady a uz to bylo OK.

2009-12-13 12:42:04

Ak si menil vakuovku a motorom si potocil dozadu tak ti preskocili rozvody. SVOBI konstrukcia motorov je rovnaka a velmi zalezi na oleji aky do toho motoru davas urcite nie plnu syntetiku uz len kvoli tej malej retiazke na vakum pumpu ta totiz nema olejovy sponovak http://www.nissanclub.cz/...d/93935/full/scan0002.jpg

2009-12-13 12:44:22

Aha takze je retez i na druhy strane od rozvodu to to nemohli dat na vacku a byl by klid . Nevim mi davame 5w40 almerka ma prez 150 000km a nema problem akorad nam odeslo vstrikovaci a to trosku diky nam ,ale to uz je dyl rok uz zase jezdi v poradku

2009-12-13 12:54:59

Doufám, že se tady nebavíte o tomto autě http://www.nissanclub.cz/...ifieds_detail.php?id=7125 to pak může být v podstatě cokoliv.

2009-12-13 18:32:13

děky za odpovědí určitě to bude přesnějak řikaš ty zitrajdu do serviu tak se uvidí zatím čau


Odpovědět

1  2