Fórum - Téma


J10 - problem s jízdou.


Fórum Qashqai J10 J10 - problem s jízdou.

Informace o modelu: Nissan Qashqai J10



2016-09-20 19:42:00

QQ 2007/ 2.0 104kW. Možná nám někdo poradí, máme najeto cca 137 000km. Auto je servisované. Před měsícem rozsvícena na palubce lambda sonda. Auto se nechalo dát zkontrolovat a napojit na PC. Problém žádný nezjištěn a chyba tedy vymazána. Ted se nám ponovo rozsvítila s tím že jsme si myslely že je stejný problém. A bude potřeba tedy koupit nový senzor. A teď to nejdůležitější natankovaly jsme auto a druhý den se vydaly na cestu a auto než se zahřálo tak cukalo při jízdě. (Padaly otáčky, nebo auto vůbec nezabíralo) Když jsme stály tak se auto celé klepalo. Po zahřátí motoru vše ok. Myslely jsme si že zřejmě špatný benzín. Ale bohužel toto přetrvává do teď i když se auto zahřeje problém přetrváva po celou dobu jízdy. A lambda sonda se někdy ukáže někdy ne a někdy i začne blikat. Jsme objednaný do servisu ale bohužel až za 14 dní. Možná se s tím někdo setkal a poradí čím to může být. Moc děkuji za jakoukoliv pomoc.

2016-09-20 21:47:04

Sviecky boli na aute menene? To mi pride este ako vhodny kandidat na test.

2016-09-20 22:10:57

vladio: svicky i vyfuk i katalizator. Vse minuly rok vymeneno.

2016-09-29 15:14:49

Podarilo sa urobit nejkaku original nissan diagnostiku? Mna okrem tych sviecok viac nenapadlo, ale som zvedavy, ako to dopadlo.

2016-09-29 15:46:45

vladio: V sobotu rano mame termin v servisu. Tak pak napíšu co to je.

2016-10-10 13:24:55

No ako si dopadol?


Odpovědět